Forum L'armateur.net

FAQ - Rechercher - Liste des membres - Groupes d'utilisateurs - Connexion - Inscription



   L'armateur.net
   Bugs ? erreurs ? Venez nous en parler !
   Chalutier pas disponible

  Bas
  Page : 1  
Auteur
   Chalutier pas disponible  
 
xenon
Matelot
Posté le 13/10/2012 à 14:08:36
Voir le profil de xenon Editer le sujet Répondre à ce message Envoyer un message privé à xenon  
 
 



Etat du membre Hors ligne
Messages : 2
Depuis : 13/10/2012

 
Bonjour,
Mon unique chalutier est visible dans son quai mais est indisponible ( encore en mission ). Pourtout, aucune missions en cours. Je pense que c'est un bug. Merci pour votre reponse.

__________________________

 
 
Like
Contre-amiral
Posté le 13/10/2012 à 17:29:07
Voir le profil de Like Editer le message Répondre à ce message Envoyer un message privé à Like
 
 



Etat du membre Hors ligne
Messages : 7 742
Depuis : 03/09/2009

 



si il y a un A (actif) devant ton navire c'est que en effet il est encore indisponible et qu'il est en train de rentrer de mission.

Si il y a un I, il est inactif donc prêt (après plein de fioul) a repartir en mission

--Message édité par Like le 13/10/2012 à 17:29:15--
__________________________
Administratrice

Droit Devant

 
 
xenon
Matelot
Posté le 13/10/2012 à 21:06:46
Voir le profil de xenon Editer le message Répondre à ce message Envoyer un message privé à xenon
 
 



Etat du membre Hors ligne
Messages : 2
Depuis : 13/10/2012

 

Ok merci


__________________________

 
  Page : 1

Aller à :  

   L'armateur.net
   Bugs ? erreurs ? Venez nous en parler !
   Chalutier pas disponible

Haut



Copyright Mes-Forums
Version 2.1.8 © 2003-2017